在 Apache Httpd 上部署 HTTP/2

准备 因为 Apache Httpd 没有很好的 package 支持所以很多发行版都都得依赖官方源,如果官方源没有的话,就只有编译安装一门了。 Apache Httpd 从 2.4.17 开始支持 […]